Revision 0a9ea29f INSTALL

View differences:

INSTALL
4 4
- This is not (yet) a 'release'; things may be broken.
5 5

  
6 6
- Mininet is not currently 'installed.' If you want to install it,
7
  so that you can 'import mininet', place it somewhere in your
7
  so that you can 'import mininet', place mininet.py somewhere in your
8 8
  python path.
9 9
  
10 10
- A functional netns binary is required to run mininet, but currently you

Also available in: Unified diff