Revision d9cd11ad doc/general.texi

View differences:

doc/general.texi
998 998
@subsection Win9x/Win2000 support
999 999

  
1000 1000
FFmpeg is built by default for Windows XP and above. To run it on any Windows
1001
version prior to XP, you may have to disable network support. Additionally, for
1002
Windows 98/Me you must install KernelEx from:
1001
version prior to XP, you must use @code{--target-os=mingw32-prexp}.
1002
Additionally, for Windows 98/Me you must install KernelEx from:
1003 1003
http://sourceforge.net/projects/kernelex/
1004 1004

  
1005 1005
@section BeOS

Also available in: Unified diff